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Connect with users around the world and learn more about Notion
Notion is part of PreSonus - connect with us via www.presonus.com and check out the whole range of products we 
are part of at www.presonus.com
Expand your sound library – visit http://shop.presonus.com/products/software for exciting expansion sounds
Notion Music Forum – Join discussions across a wide variety of topics, from tips on using Notion Music products to 
news about music technology hardware/software.
Notion Social Outlets – Join us online at Facebook or Twitter!
http://blog.presonus.com
http://forums.presonus.com
http://www.facebook.com/Notionmusic
http://www.twitter.com/Notionmusic

Support
Check out the User Manual pdf, see our YouTube channel, ask your peers for help in the forum or file a support  
ticket from the link found on the Knowledge Base or direct from your My.PreSonus account.  
Additional 3rd party resources are available too, such as the Notion tutorial series on Groove3.com  
and the “Create Music with Notion” book, both by George Hess.  
Knowledge Base – http://support.presonus.com
Forums - http://forums.presonus.com
Create a technical support ticket - from either inside your account at  
http://my.presonus.com, or via http://support.presonus.com

Download
To receive your software, register online at my.presonus.com with the product key provided. The links to download the 
software and the sounds will be automatically added into your account once you’ve hit ‘Register New Software’ and 
entered the product key. You will also find the complete Notion manual and Quick Reference Guides have been added to 
your account for reference.

Install
Double click your downloaded Notion software and follow the onscreen instructions. You can choose your language and 
whether you wish to install in 32- or 64-bit during installation.

Activate
After the installation has completed you can choose to activate your copy of Notion or use in Demo mode – you will not be 
able to print, save or export until you have activated your software. To activate, enter the product key and your email 
address. Once this process is complete you will be able to start working in Notion.

http://shop.presonus.com/products/software
http://blog.presonus.com
http://forums.presonus.com
http://www.facebook.com/Notionmusic
http://www.twitter.com/Notionmusic
http://support.presonus.com
http://forums.presonus.com
http://my.presonus.com
http://support.presonus.com
http://my.presonus.com
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Notion for iOS is a great companion  
for your new Notion software.
When you use Notion on your desktop computer and iPad or iPhone you 
can share your files seamlessly with iCloud and Dropbox. It’s a great way 
to continue working on your projects when you’re on the go. You can edit 
and playback your score on one platform and then send it to the other 
and continue working on the same file.
Find more information at:
http://www.presonus.com or search for Notion in the App Store 
 

Get the best of both worlds with  
PreSonus Studio One
Notion6 introduces seamless data transfer with PreSonus’ award 
winning DAW, Studio One. Now you can share audio, note and document 
data in both directions, between Studio One and Notion whether they 
are on the same machine, or running anywhere on the network 
Try out the free demo of Studio One - available from your 
my.presonus.com account. 

http://www.presonus.com
http://my.presonus.com
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The Main Notion Window
You spend most of your time in the main Notion window where you’ll find many convenient controls, palettes, and 
indicators, here are a few.

NTempo. Control your score’s playback with 
NTempo by selecting this icon.
Transport. Access playback and  
record controls.
Instrument Name. Displays the name of the 
instrument per stave.

Score area. Large area with your composition. 
Have as few or as many instruments as you want.

Entry Palette. Most score markings are never 
more than a click away. 

 
 
 
 
 
 
 
 
 
 
 

The Toolbar
The icons located in the toolbar allow the user easy access to tools frequently used.

A - Handwriting Entry. Enter notes either directly into the Score Area, or turn on the optional handwriting zoom area
B - Virtual Keyboard. Enter notes and chords or audition a melody on this interactive keyboard. 
C - Virtual Drumpad. Enter the desired drum or pitch while in step-time entry mode. 
D - Virtual Fretboard. Enter notes and chords or audition a melody with the interactive fretboard. 
E - Chord Library. Select, create and insert chords or chord diagrams into you score 
F - Score Setup. Click this button so you can quickly add, change, edit or remove a staff in your score. 
G - Mixer. Click this button to open the audio mixer console so you can adjust individual instrument audio, edit effects, 
route output to external equipment, and more.
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Guitar, Bass, and Other Fretted Instruments
Prefer to work in tablature? Notion has you covered. Work with tab staves,  
a virtual fretboard, and an interactive chord library to capture your latest ideas.

Enter commonly used techniques including bends, slides, hammer-ons, 
pull-offs, taps, slaps, vibratos, and harmonics.
The edits you make in a tab staff appears in a notation stave – and vice versa. 
 
 

 
 
 
 
 
 
 
 
 
 
 
 

Entry Palette
With the pop-up options in the Entry Palette you quickly access markings you can place on your score. By default, this 
palette automatically appears at the bottom of the score area but you can set this to appear with a right click wherever 
your cursor is in the score (Go to Window>Show Palette).

Try Adding A Score Marking
Simply hover your mouse over one of the bottom panes to open a flyout window with options.

Hover over any of the options to view more information in a tooltip. To use a 
particular marking, click it. 
A representation of this symbol now appears on your cursor (a Music Cursor). 
Position the marking where you want it (see left). To add it to the score, either click 
your mouse or press ENTER. It’s that easy. 
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Score Setup

Click the  button, to display this function. In Score Setup you can quickly add, change, or remove staffs. You 
can also hide/show, customize the order, change the appearance, and change the instruments assigned to multiple staffs.

Score settings - access the score setup options. 

Remove instrument - removes instrument  
from score.
Hide/Show instrument - hides/shows the 
instrument in your score. 
 

 

Change instrument, part name, or abbreviation
 
 
 
 
 
 
 
 
 
 
 
 

Change instrument settings, and notation settings 
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Try adding a Staff or Instrument
Part of the process of adding a new staff is assigning an instrument, working from the bottom upward  
(letters refer to the call-outs in the illustration):

Click a sound source, such as Notion built-in instruments. 

Hover over an instrument family.  
» A sub-menu of instruments displays..
Click an instrument.  
» You have just created a new staff and assigned an instrument to it.

You can continue to rapidly create more staves this way. To exit Score Setup, you can press the Exit Score Setup button at 
the top or press ESC.

Instruments – Click the instrument you 
want to assign.
Instrument Families – The options 
change with the sound source you  

select below.
Library options – View the options 
currently installed on your computer.

You can download additional instruments, sound 
effects, and performance techniques. Check out 
the Expansion Sounds at: 
http://shop.presonus.com/products/software 
 
 
 
 
 
 
 

http://shop.presonus.com/products/software
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Score Area
Unlimited instruments, unlimited pages, and highly customizable. Work in a full score, or just with your choice of 
instruments – or quickly edit or print a single instrument (go to the Menu bar and select Score > Dynamic Parts).

Continuous Page View – Notion offers three page 
views. The one pictured here is Continuous. This “no 

manual scrolling” option features a continuous run through  
the score with no page breaks.
To change page views, go to the Menu bar and select View.  
The three options at the top of the menu are Continuous, 
Pages Across, and Pages Down.

Margin – Seen in Continuous page view, this overlay 
updates you on the current Key and Time Signatures and 

identifies instruments in a red text.
Playback marker – Seen in all page views, this green 
marker across a system identifies where playback is at the 

moment. As the marker moves further to the right, your view 
of the score automatically jumps ahead.
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Mixer
Works just like a hardware console, but without the 
hassle of wires! There’s a channel strip for each 
instrument, eight buses, and a master channel strip. 
Click the Mixer button in the Toolbar to open this 
separate window.

These instrument-family buttons help you find the 
channel strips you want quickly.
Sends – Send a percentage of a channel strip’s 
sound to one or more buses.
Power Panning – Not simply left/right 
placement, but also how wide a spread.
Output – Click to determine where sound from 
this strip goes: to the Master or to external digital 

channels.
Inserts – Place effects (such as reverb or 
distortion) on individual instruments or (better yet) 

on one or more buses to be shared among your choice 
of instruments.

Solo/Mute – Great for isolating trouble spots 
while composing or during rehearsals. Set up 

multiple solo or muted instruments with  
a few clicks.

Master – Global volume, panning,  
and effects.
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Heads-Up Display – The optional HUD (available when 
you are in NTempo mode) keeps you updated on current 
playback conditions.
In this example:
•	 A – The current Rehearsal mark.
•	 1/4 – The playback marker is on beat one of a four-beat 

measure.
•	 15 – The playback marker is in the 15th measure.
•	 130 130 – The smaller first number identifies the written 

tempo. The larger second number identifies your current 
tempo.

•	 The timecode at the bottom displays in hours: 
minutes:seconds:frames (30 frames/second).
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Virtual instruments
The virtual instruments allow you to enter or audition notes/chords by selecting a duration and clicking the note on the 
instrument to either audition or enter the note. 

Choose whether you’d like to enter music as single note (melody)  
or multiple notes (chord).
Choose the pencil icon to enter notes as you select them on the virtual instrument. 

Choose the speaker icon to audition notes on the virtual instrument. 

Select the octave you’d like to enter/audition notes (virtual keyboard only). 

The virtual drumpad works just like the other virtual instruments with the addition of the drum library. To use the drum 
library select a style (funk, jazz, rock, or world), choose a pattern and click in the score to place it.
NTempo or Edit Mode – Notion operates in either Edit Mode, where you can make changes, or NTempo mode, where 
editing features are turned off and certain playback features become available. To change modes, click the NTempo 
button.
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Transport
Optional buttons for common tasks.

Rewind – Click once to return to the spot where you last started. Click twice to return to the beginning. 

Stop – Halt playback but stay at that location. 
 
Play – Have Notion play your score using metronome marks in your score to determine tempo.  

Real-Time Record – Click to have Notion record notation as you play a MIDI device. 

Step-Time Record – Click to enter notation from a MIDI device a step at a time.  
Also can be used with the fretboard. 
Tempo Overdub – Using the NTempo feature specify and edit tempo, down to individual beats. Can be used to 
reduce the number of metronome marks in a score. 
Metronome – Choose whether to have metronome audible in playback. 

Toolbar – thin strip across  
the top of the window with various controls
Editing marker – Shows at  
a glance where you are currently in the score.
Tooltip – Unsure what a particular symbol is? These small 
windows open to tell you – and remind you of their keyboard 
shortcuts.

Customize your view – Change page views, change the font size 
or switch to a jazz lead-sheet font, zoom, specify where measure 
numbers appear, jump instantly forward or backward, and more.
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Handwriting
You can now use your own handwriting as a note entry tool - either directly into the score, or into the pop-up handwriting 
area. Notion’s handwriting engine is powered by MyScript™ which has analyzed thousands of different music hand 
writing styles - this means there are no custom gestures to learn nor does the software need to “learn” your own personal 
style. Recognition is available on standard notation staves, not percussion nor tablature.

Writing directly into the score
Click the handwriting tool icon. You can now draw freehand, directly into the score area. When you stop 
drawing, Notion will wait for a couple of seconds, and then convert your handwriting into digital notation. 
To move the score area around: either use the scroll bars or on a Microsoft Surface or Mac Trackpad, use two 

fingers to swipe the score around. 
To zoom, either use the keyboard shortcut (Ctrl/Cmd and + or -) or on a Microsoft Surface or Mac Trackpad use two fingers 
and spread them to zoom.

Writing into the handwriting area
Click the handwriting tool icon. The “magnifying glass” icon will now appear. Click this to show/hide 
the handwriting area at the bottom of the screen. This option for writing is especially useful for: 
writing into large scores, so you don’t need to keep zooming in or out; combining handwriting with 

other note entry methods such as MIDI record or steptime.
Click a measure in the main score area, and the handwriting area will jump to that spot. You can now draw in - when you 
stop drawing, Notion will wait for a couple of seconds, and then convert your handwriting into digital notation

Drawing
Notion can convert notes, rests, chords, articulations, measure lines, accidentals, time signatures, measure lines, ledger 
lines, slurs, ties, clefs. 

Voices
To write into different voices, select which voice you require on the palette, or us 
the shortcut Cmd/Ctrl + x (where x = 1-4) 

Delete
You can scribble out to delete - to delete a note, scribble out over the notehead itself to remove. You can 
also select the item and press delete 
 
 
 

Pressure
On a Microsoft Surface, the thickness of the drawn line will respond to the pressure of the stylus on the screen. This gives a 
much more natural feel when writing, and better accuracy in recognition - even if your beautiful handwriting ultimately 
will get converted into digital notation.
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...But I don’t have a touchscreen!
Check out our Knowledge Base for some ideas as to how use handwriting recognition without a touchscreen...

Delete Elements:
If you find that you’ve written something that you’d like to delete simply 
cross out or “squiggle” over the note/score element and it will be deleted. 

Notion can now turn your handwriting into notation! 
Write with your finger, stylus or Apple Pencil and Notion will convert it.

Writing/Navigation:
1. Select a measure in your score
2. Select the handwriting icon in the tool bar
(located in the menu with the virtual instruments)

3. Use a stylus, Apple Pencil or your finger to write in
(With Apple Pencil, you can press harder for a thicker line, which 

gives a much more natural feel)

4. Scroll left/right/up/down with two fingers to 
navigate the handwriting area

Supported Handwriting Score Elements:
Clefs:

Note durations:

Rest durations:

Tuplets:

Bar lines/Repeats:

Chords / Accidentals:

Ties/Slurs:

Articulations:

Time signatures: Ledger lines:

Tip! Keep the sharp sign small when writing

Handwriting (In-App Purchase for iPad)
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Studio One Interop

Use the best of both worlds...
If you are using a DAW and notation software in your workflow either by yourself, or in collaboration, then we have some 
new ways to transfer your musical ideas between these two worlds. Not got Studio One? Try the demo now in your 
my.presonus.com account... 

Send audio to Studio One 

Ready to send your orchestral sounds over to Studio One for mixing? Finished using ReWire and now want to finalize the 
project? You can now send audio straight over to Studio One (version 3.3 and later) running either on the same computer, 
or to an open instance of Studio One anywhere on the network. 
1.	 Open Studio One either on the same machine, or a machine on the same network 
2.	 In Notion, go to File>Send to Studio One (or Cmd/Ctrl + Shift + U)
3.	 Notion will now bounce the audio and transfer it to Studio One, automatically opening a new document 
4.	 In Studio One, the new document is now ready, complete in score order, with file name, instrument names, tempo, 

time signature, rehearsal marks, instrument volume and panning 

If you want to send an extract or short idea rather than the whole score, just make a selection in the score first before 
opening the Studio One dialog

Send note data to Studio One
Do you “think in notation” but need to ultimately use a DAW? Now you can compose in Notion and then send note data 
(MIDI and other note related information) straight over to Studio One (version 3.3 and later) running either on the same 
computer, or to an open instance of Studio One anywhere on the network. 
1.	 Open Studio One either on the same machine, or a machine on the same network 
2.	 In Notion, go to File>Send to Studio One (or Cmd/Ctrl + Shift + U)
3.	 Notion will now transfer the note information and transfer it to Studio One, automatically opening a new document.
4.	 In Studio One, the new document is now ready, in score order, for you to assign sounds. As well as pitch and duration, 

Notion also sends document name, instrument names, tempo, time signature, rehearsal marks. 

If you want to send an extract or short idea rather than the whole score, just make a selection in the score first before 
opening the Studio One dialog
If you are using a 3rd party VST instrument in Notion, such as Vienna Symphonic Library, the preset information is also 
sent over and the VST automatically loaded in Studio One. Which is pretty cool. 

http://my.presonus.com
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Send to Notion from Studio One 

This relationship goes both ways! With Studio One version 3.3 and later, you can now “Send to Notion...” Choose whether 
to send over audio or note data, of either selected tracks or the whole document.
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